Discuss: MyBB 1.2.7 Released - Security & Maintenance Release
#61
i've did that and upload all the files but i've got this error message
Fatal error: require_once() [function.require]: Failed opening required './inc/init.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/mktrep97/public_html/forums/global.php on line 13

and i tried to re upload these files again but no change


Messages In This Thread
RE: Discuss: MyBB 1.2.7 Released - Security & Maintenance Release - by mktrep97 - 2007-05-18, 10:18 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)