Thread Rating:
  • 3 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Feedback: PHP version requirements
#16
PHP 7 is not a problem on Hostinger, it is supported. However, I can not change the MySQL and nginx versions.
Reply


Messages In This Thread
RE: Feedback: PHP version requirements - by katos - 2016-07-14, 07:27 PM
RE: Feedback: PHP version requirements - by Ben - 2016-07-14, 07:29 PM
RE: Feedback: PHP version requirements - by katos - 2016-07-14, 07:39 PM
RE: Feedback: PHP version requirements - by FBI - 2016-07-30, 04:11 AM
RE: Feedback: PHP version requirements - by fallr - 2016-08-19, 12:53 PM
RE: Feedback: PHP version requirements - by Anand - 2016-08-21, 04:25 AM
RE: Feedback: PHP version requirements - by alv4 - 2016-08-21, 09:20 PM
RE: Feedback: PHP version requirements - by platbodemforum.nl - 2016-10-15, 10:09 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)