Jump to the post that solved this thread.
Solved: 4 Years, 9 Months, 1 Week ago Can't delete threads?
#3
Solved: 4 Years, 9 Months, 1 Week ago
In your headerinclude template check general.js file version is 1807 or whether it is 1809 . If its version is 1807 please change it to 1809 .
Reply
Jump to the post that solved this thread.


Messages In This Thread
Can't delete threads? - by vOptix - 2016-12-31, 06:36 PM
RE: Can't delete threads? - by Matt - 2016-12-31, 06:57 PM
RE: Can't delete threads? - by iturdu - 2016-12-31, 06:59 PM
RE: Can't delete threads? - by vOptix - 2016-12-31, 07:16 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)