Not Solved [How To?] Turn on Private Messages (PM) by default
#1
Not Solved Pencil 
Hello,
I've problem with newly registred users. They have disabled Private Messages by default, we have to change that.

How can we do that?

   

Regards,
Raintek
Reply


Messages In This Thread
Turn on Private Messages (PM) by default - by Raintek - 2019-02-06, 01:03 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)