is there any way to make hoteditor works with mybb 1.4
#2
Well sure it's possible but it will require someone picking up the project. It's not a small plugin so well it won't be a simple task I got a feeling.

But what's the problem exactly? I mean can't you get a long with out it? Sometimes you do have to make a choice or fine/pay someone to upgrade it for you.
Reply


Messages In This Thread
RE: is there any way to make hoteditor works with mybb 1.4 - by Alex Smith - 2008-07-25, 11:03 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)