is there any way to make hoteditor works with mybb 1.4
#6
(2008-07-25, 11:49 PM)liro Wrote: l
(2008-07-25, 11:03 PM)NetSage Wrote: But what's the problem exactly? I mean can't you get a long with out it? Sometimes you do have to make a choice or fine/pay someone to upgrade it for you.
first thank you for your Reply

i want upgrade to mybb 1.4 with or without hoteditor but my problem is any topic in my 1.2x forum appears like that
[Image: aaasc0.jpg]

but in 1.4 appears like that

[Image: 25723378hp7.jpg]

and any youtube video show inside topic in 1.2x
you show it in 1.4 like that

[FLASH=425,350]youtube link[/FLASH]

and i have more than 1000 topics like this so i can't edit it one by one

if there any way to solve this problem I appreciate that

-----------------------------------------
aglioeolio

i agree with that
I hope another wysisyg plugin appears to 1.4, something more lightweight


Lol, you realize you posted a picture of a Warez board right?
[Image: 2w57pzd.png]
Reply


Messages In This Thread
RE: is there any way to make hoteditor works with mybb 1.4 - by grandmst20 - 2008-07-26, 12:58 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)