is there any way to make hoteditor works with mybb 1.4
#10
do you use HTML enabled boards? If you you can use fckeditor. I posted a guide to using it with mybb 1.4. You can fiddle with it to make it as light or heavy as you want for your users, and it doesn't get botched up and start having class_parser conflicts like hoteditor...
Reply


Messages In This Thread
RE: is there any way to make hoteditor works with mybb 1.4 - by bloodsin - 2008-07-26, 01:55 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)