Not Solved Forum icons [1.4]
#21
Not Solved
Quote:<tr> <td class="{$bgcolor}" align="center" valign="top" width="1"><img src="{$theme['imgdir']}/icon/{$forum['fid']}.png" /></td> <td class="{$bgcolor}" valign="top"> <strong><a href="{$forum_url}">{$forum['name']}</a></strong>{$forum_viewers_text}<div class="smalltext">{$forum['description']}{$forum['modlist']}{$subforums}</div> </td> <td class="{$bgcolor}" valign="top" align="center" style="white-space: nowrap">{$threads}{$unapproved['unapproved_threads']}</td> <td class="{$bgcolor}" valign="top" align="center" style="white-space: nowrap">{$posts}{$unapproved['unapproved_posts']}</td> <td class="{$bgcolor}" valign="top" align="right" style="white-space: nowrap">{$lastpost}</td> </tr>


hello, i am trying to put seperate forum icons but its not working Confused
im using this.... what is wrong with it????
i have all the images uploaded of the forum ID numbers... 4.png, 2.png , 34.png etc etc
http://www.movie-247.net/images/moviee247/icon/2.png example...
my theme name is moviee247 but.
none of them are showing up.... www.movie-247.net

please help what do i do?
Reply


Messages In This Thread
Forum icons [1.4] - by texasli - 2008-08-03, 10:20 AM
RE: Forum icons [1.4] - by arineod - 2008-08-03, 12:09 PM
RE: Forum icons [1.4] - by cann - 2008-08-04, 08:34 PM
RE: Forum icons [1.4] - by Sergio Montoya - 2008-08-05, 04:46 PM
RE: Forum icons [1.4] - by AlpereN - 2008-08-05, 08:06 PM
RE: Forum icons [1.4] - by aglioeolio - 2008-08-05, 09:37 PM
RE: Forum icons [1.4] - by Firewall16 - 2008-08-22, 04:44 PM
RE: Forum icons [1.4] - by Ryan Stewart - 2008-08-22, 05:43 PM
RE: Forum icons [1.4] - by Dvdxseo - 2008-08-23, 07:13 AM
RE: Forum icons [1.4] - by Dvdxseo - 2008-08-23, 12:44 PM
RE: Forum icons [1.4] - by Firewall16 - 2008-08-23, 09:38 AM
RE: Forum icons [1.4] - by Dvdxseo - 2008-08-23, 11:57 AM
RE: Forum icons [1.4] - by Firewall16 - 2008-08-23, 12:28 PM
RE: Forum icons [1.4] - by Firewall16 - 2008-08-23, 01:59 PM
RE: Forum icons [1.4] - by Dvdxseo - 2008-08-24, 11:31 AM
RE: Forum icons [1.4] - by clocktower - 2008-08-24, 01:08 PM
RE: Forum icons [1.4] - by Firewall16 - 2008-08-24, 06:41 PM
RE: Forum icons [1.4] - by Jamie T - 2008-08-25, 03:50 PM
RE: Forum icons [1.4] - by Jamie T - 2008-08-26, 09:45 PM
RE: Forum icons [1.4] - by Ultron - 2008-09-02, 07:04 PM
RE: Forum icons [1.4] - by pripatel93 - 2008-10-04, 07:47 PM
RE: Forum icons [1.4] - by Jamie T - 2008-10-05, 11:37 PM
RE: Forum icons [1.4] - by Rafael - 2009-05-19, 09:31 PM
RE: Forum icons [1.4] - by cobarde - 2009-05-21, 02:38 AM
RE: Forum icons [1.4] - by Azizone05 - 2009-12-27, 08:31 PM
RE: Forum icons [1.4] - by xHunterx86 - 2010-05-27, 04:45 PM
RE: Forum icons [1.4] - by YoshieBluey - 2010-10-09, 07:45 AM
RE: Forum icons [1.4] - by GFN - 2010-10-13, 01:18 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)