Not Solved Show First Post [1.4]
#20
Not Solved
I tried to make a new installation of the plugin and there are no errors. 

You can see what is the actual error in the error.log file in your main forum directory.

Or you can turn off the option "Use Error Handling" in 

Board Settings » Server and Optimization Options
Reply


Messages In This Thread
Show First Post [1.4] - by dkrig - 2008-08-21, 06:06 PM
RE: Show First Post [1.4] - by Dalton - 2008-08-21, 09:19 PM
RE: Show First Post [1.4] - by aglioeolio - 2008-08-22, 12:46 AM
RE: Show First Post [1.4] - by pickleman9686 - 2008-08-22, 01:01 AM
RE: Show First Post [1.4] - by clocktower - 2008-08-23, 12:43 PM
RE: Show First Post [1.4] - by dkrig - 2008-12-06, 10:45 AM
RE: Show First Post [1.4] - by dkrig - 2008-12-08, 06:09 PM
RE: Show First Post [1.4] - by arineod - 2009-10-19, 10:29 AM
RE: Show First Post [1.4] - by panayot - 2018-11-01, 03:48 PM
RE: Show First Post [1.4] - by v_2 - 2018-11-08, 05:22 PM
RE: Show First Post [1.4] - by panayot - 2018-11-10, 11:21 PM
RE: Show First Post [1.4] - by v_2 - 2018-11-11, 05:07 AM
RE: Show First Post [1.4] - by panayot - 2018-11-11, 05:13 PM
RE: Show First Post [1.4] - by v_2 - 2018-11-11, 05:42 PM
RE: Show First Post [1.4] - by Eldenroot - 2020-10-09, 07:04 PM
RE: Show First Post [1.4] - by panayot - 2020-10-12, 09:15 PM
RE: Show First Post [1.4] - by Eldenroot - 2020-10-12, 09:34 PM
RE: Show First Post [1.4] - by panayot - 2020-10-12, 11:31 PM
RE: Show First Post [1.4] - by gontxo_nos - 2020-10-20, 10:48 AM
RE: Show First Post [1.4] - by panayot - 2020-10-20, 12:07 PM
RE: Show First Post [1.4] - by gontxo_nos - 2020-10-20, 08:22 PM
RE: Show First Post [1.4] - by panayot - 2020-10-20, 10:02 PM
RE: Show First Post [1.4] - by gontxo_nos - 2020-10-20, 10:44 PM
RE: Show First Post [1.4] - by Eldenroot - 2020-10-23, 06:41 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)