Not Solved Google SEO Help
#1
Not Solved
I installed the newest version of this plugin to update it and got this error.

Warning [2] require_once(/home/gfxcafen/public_html/inc/plugins/pluginlibrary.php) [function.require-once]: failed to open stream: No such file or directory - Line: 84 - File: inc/plugins/google_seo/plugin.php PHP 5.2.16 (Linux)
File Line Function
/inc/plugins/google_seo/plugin.php 84 errorHandler->error
/inc/plugins/google_seo/plugin.php 84 google_seo_plugin_status
/inc/plugins/google_seo/plugin.php 69 google_seo_plugin_status
/inc/plugins/google_seo.php 50 google_seo_plugin_info
/Tbzad32/modules/config/plugins.php 491 google_seo_info
/Tbzad32/index.php 483 require

Fatal error: require_once() [function.require]: Failed opening required '/home/gfxcafen/public_html/inc/plugins/pluginlibrary.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/gfxcafen/public_html/inc/plugins/google_seo/plugin.php on line 84
Ansem Wrote:Lets admit, phpbb is a joke, smf is a joke but atleast thats a little funny, things like xmb or punbb just don't cut it and vb is like the douchbag of them all. Mybb wins.
My mods Clicky!
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)