Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved [General] 100 Guests!?
#1
Not Solved
Brand new forum has never opened and I get this

[Image: 3OD0C.png]

All legitimate IP addresses and all viewing index.
They are all now registering...
#2
Not Solved
they might want you to open it.
#3
Not Solved
Up to 182
258 HOLY MOTHER OF GOD
325 JESUS LORD
400 what is happening?
#4
Not Solved
600 wtfff
(2011-09-25, 04:30 PM)Bapun Raz Wrote: oh....its some technical fault...forum link please i want to see it Big Grin

http://synthd.com/blog-script/community/
#5
Not Solved
(2011-09-25, 04:34 PM)Bapun Raz Wrote: what is this bro why too much guests here?

Also which theme this is???

I don't know why it's doing this. The theme is not available for download.
#6
Not Solved
It's definitely a bug. When you click full list you'll see the real number.
#7
Not Solved
(2011-09-25, 04:35 PM)Everett777 Wrote: It's definitely a bug. When you click full list you'll see the real number.

Incorrect. That is for the synthd main board the blog community is available at

http://synthd.com/blog-script/community/online.php
#8
Not Solved
(2011-09-25, 04:37 PM)Bapun Raz Wrote: so you have made this theme specially?

Yes its bug but congrts having too many users in ur new forum Toungue

Yes. And no.

http://synthd.com/blog-script/community/online.php
#9
Not Solved
My best guess is it's either a fleet of Brazilian spam bots or someone is trying a poor DDos attack on Synthd.
No longer involved in the MyBB project.
#10
Not Solved
I think that they're spambots trying to get into your forum...
Since MyBB community is full of spambots (proof: once you create a thread you see the number of views growing hilariously)

Proof 2: scroll down the page and see how many guests are browsing this thread RIGHT NOW! don't tell me that 50+ real unregistered people are all on this thread :o

You've posted a link to your website somewhere on this forum and that's why you're getting that huge number of spambot visits...
Rasmus Lerdorf Wrote:If eval() is the answer, you're almost certainly asking the wrong question. - Rasmus Lerdorf


Forum Jump:


Users browsing this thread: 1 Guest(s)