Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved update mybb1.6.4 to 1.6.5
#1
Not Solved
dear users

the error has been shown that update mybb to 1.6.5.
how i can update the version of mybb.

thanks
#2
Not Solved
[Wiki: Upgrading] (Broken link, head over to docs.mybb.com instead)
-Paul H.

Cogisne lingua latina?
#3
Not Solved
Please see: [Wiki: Upgrading] (Broken link, head over to docs.mybb.com instead).
No longer involved in the MyBB project.
#4
Not Solved
What is your error?
#5
Not Solved
(2011-11-30, 06:14 PM)SONSUZLUK Wrote: What is your error?

the error is update the evrsion..
i don't know, how to upgrade the version
minor number of the version changes.
For example, going from version 1.6.x to 1.6.x.


Forum Jump:


Users browsing this thread: 1 Guest(s)