Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 10 Years, 4 Months, 2 Weeks ago Admin CP Can't go in ?
#11
Solved: 10 Years, 4 Months, 2 Weeks ago
I can't get in the forum account, and i can't access the admin CP !):

I need some 1 to help me thru teamviewer.
#12
Solved: 10 Years, 4 Months, 2 Weeks ago
Then you did something wrong. Go back and try again, carefully this time. Did you even read the guide I linked you to?
#13
Solved: 10 Years, 4 Months, 2 Weeks ago
OFF TOPIC : its better to have trust in the support team AND post your forum's issue in the
private inquiries forum with ftp & admin panel credentials . AND you can change them later ...
#14
Solved: 10 Years, 4 Months, 2 Weeks ago
(2011-12-27, 02:39 PM)Fábio Maia Wrote: Then you did something wrong. Go back and try again, carefully this time. Did you even read the guide I linked you to?

I don't really get you . Ya i did read it , but i follow what it sayds.
#15
Solved: 10 Years, 4 Months, 2 Weeks ago
Open your FTP and go to root -> inc -> settings.php. Copy the file to your computer, Then open the file in notepad or Dev PHP.

Then find:
$settings['cookiedomain'] = ".your-domain.com";

Replace that with:
$settings['cookiedomain'] = ".icypopx.com";
#16
Solved: 10 Years, 4 Months, 2 Weeks ago
it's still the same.
#17
Solved: 10 Years, 4 Months, 2 Weeks ago
We already told you what you have to do. If it's not working, then you're doing something wrong.

Post your FTP and Admin CP login information in the Private Inquiries forum if you want me to take a look.
#18
Solved: 10 Years, 4 Months, 2 Weeks ago
after i follow what MattRogowski saids, it's give me this error,

[Image: errorphp.png]
#19
Solved: 10 Years, 4 Months, 2 Weeks ago
(2011-12-27, 07:26 PM)Fábio Maia Wrote: Post your FTP and Admin CP login information in the Private Inquiries forum if you want me to take a look.

Or, for the above error, delete inc/settings.php.

-Paul H.

Cogisne lingua latina?
#20
Solved: 10 Years, 4 Months, 2 Weeks ago
but if i deleted away , how to get my settings back ? >.<


Forum Jump:


Users browsing this thread: 1 Guest(s)