Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved Need A link
#11
Not Solved
1.6.0 is vulnerable to SQL injections. This has been fixed in later version.


If you're struggling with the installation of the shoutbox, please create a thread in the plugin support forum. Don't forget to post the name of the shoutbox plugin.


And you can give Rep by clicking the Number next to the word reputation in a post. From there on you will be able to 'Rate' a user.
#12
Not Solved
now one answer me if i download 1.6.5 i can install 1.6.0 theme and plungis?
MyBB From My Beautiful Board Heart
#13
Not Solved
(2012-04-02, 11:35 AM)Killer_36 Wrote: now one answer me if i download 1.6.5 i can install 1.6.0 theme and plungis?
Yes, after you run this: Script to Update Plugins for 1.6.5

But you should download 1.6.7, not 1.6.5.
#14
Not Solved
i told you is not workkkkkkkkkkkkkkkkkkkkkkkkkkkkk this theme not work
MyBB From My Beautiful Board Heart
#15
Not Solved
PM me your details, I will take a look at it.


Forum Jump:


Users browsing this thread: 1 Guest(s)