Thread Rating:
  • 2 Vote(s) - 3 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Help me protect my forum
#11
To me this sounds like a possible exploit.

I would report it to the plugin publisher as soon as possible, change information such as, FTP, Host, PhpMyAdmin, your databases, and disable all plugins that you think are exploitable, such as point systems and such.


Forum Jump:


Users browsing this thread: 1 Guest(s)