Jump to the post that solved this thread.
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 8 Years, 11 Months ago Full Reply Problem
#1
Solved: 8 Years, 11 Months ago
As you can see in the image while replying with full reply, formatting options are not properly displayed.
Problem Solved.
#2
Solved: 8 Years, 11 Months ago
Are you using CloudFlare? If so, add a rule to dosable Rocet Loader for editor.js in your control panel.
#3
Solved: 8 Years, 11 Months ago
Thanks for replying.
Done Problem Solved.
Jump to the post that solved this thread.


Forum Jump:


Users browsing this thread: 1 Guest(s)