Jump to the post that solved this thread.
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 8 Years, 11 Months, 2 Weeks ago While inserting hyperlink
#11
Solved: 8 Years, 11 Months, 2 Weeks ago
Sure thing,

I could try to assist you further but it will not work with the current permissions I have now.
#12
Solved: 8 Years, 11 Months, 2 Weeks ago
This user has been denied support. This user has been denied support.
okk no problem
placing arbah.php back causes fatal error as i mentioned above..
Its kk when u find the solution then post or msg me

Thanks a lot for helping me so much thanks
#13
Solved: 8 Years, 11 Months, 2 Weeks ago
Check your editor's settings.

Some script is creating a hotlink/shortlink to the original URL,

Try to use a different editor,
Then post back some results.
Everything is nothing, With a twist.
#14
Solved: 8 Years, 11 Months, 2 Weeks ago
This user has been denied support. This user has been denied support.
Means where to check editor..

What to check pls be more specific.
#15
Solved: 8 Years, 11 Months, 2 Weeks ago
[Image: 51017f5de1903.jpg]

That is your editor,
Try to download a different one or spit trough the current one and check if there is a script active that modifies URL's
Everything is nothing, With a twist.
#16
Solved: 8 Years, 11 Months, 2 Weeks ago
This user has been denied support. This user has been denied support.
okk but this editor came with the theme but i will check it,,, wait okk

Hey can u check php script.. beacuse when i uploaded that file in plugins folder then in acp its showing errors in that file... So can u correct the errors/....

arbah.php is file when i upload the file in plugin folder error in generated in ACP --

Warning [2] require_once(global.php) [function.require-once]: failed to open stream: No such file or directory - Line: 6 - File: inc/plugins/arbah.php

/inc/plugins/arbah.php line 6 errorHandler->error

/inc/plugins/arbah.php line 6 require_once

Fatal error: require_once() [function.require]: Failed opening required 'global.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /inc/plugins/arbah.php on line 6



Can anyone help me solve the problem...

Thanks in advance,,,
#17
Solved: 8 Years, 11 Months, 2 Weeks ago
And why did you upload it to inc/plugins? Delete it and tell us or make screenshot of which plugins you have installed.
#18
Solved: 8 Years, 11 Months, 2 Weeks ago
This user has been denied support. This user has been denied support.
i have installed because linking problem in thread is coming
When i post any new thread and insert any hyperlink then after that when clickling on that link gives error message...

Fatal error: Call to undefined function standard_error() in /arbah.php on line 53

Url to site -- http://ezyopensource.com

Pls help me
#19
Solved: 8 Years, 11 Months, 2 Weeks ago
This user has been denied support. This user has been denied support.
Some plugin was creating problem..... By deactivating plugin it is solved...

Thanks to all
#20
Solved: 8 Years, 11 Months, 2 Weeks ago
-snip-

sorry wrong post delete this.
Jump to the post that solved this thread.


Forum Jump:


Users browsing this thread: 1 Guest(s)