Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved Problem upgrading to 1.6 from 1.4.9
#1
Not Solved
I am trying to update my forum http://to-hawaii.com/forums/ from version 1.4.9 to 1.6 and everytime I upload the new version I get this window (see attachment) when I enter my username and password it show an error. I specifically created another admin account with a different username and password but even then when I tried with it, it still did not work. any ideas what might be wrong? thanks a lot.


Attached Files Thumbnail(s)
   
#2
Not Solved
What error are you getting?
#3
Not Solved
I dont know anymore. I put back the old version so I dont recall the exact error. it was something that the username or password is wrong.

anyone??


Forum Jump:


Users browsing this thread: 1 Guest(s)