Not Solved VGC Theme
#11
Not Solved
Invincible:

Admin CP > Templates > Modify/Delete > *template set expand* > Index Page Templates Expand > then go to index_stats, index_birthdays, and index_whosonline one at a time

Find
<td class="tcat">
and change to
<td class="tcat" align="center">
Reply
#12
Not Solved
Keith Wrote:Nice work Smile

I made this forum locked icon for you to match your other two. Feel free to use it Smile
Wow! Thank you very much! That is brillant!

And thanks again with the help with the coding again!
Reply
#13
Not Solved
Yes, that is very nice work keith
Call me The_Ripper, or if you like, Jack the knife....
Reply
#14
Not Solved
Invincible Wrote:Wow! Thank you very much! That is brillant!
No problem I am glad to help Smile
- Keith | EFx2Blogs - Sign Up Today | The Emulation64 Network - NextGen and Retro Emulation News and Support
Reply
#15
Not Solved
I've recently fixed my board in order to find an ugly gap at the top, and a couple other ugly stuff. (like extra text being underlined, extra text on the bottom left portion of the index page)

I think and fear it may be the tables that are messed up, but I'll be checking it here first.

It's on the VGC Dark style.

http://vgc.theglassprison.net/board
[Image: marthxx.jpg]
Reply
#16
Not Solved
I don't see any problem with it, you should have just asked me though, I coul have fixed it all.
Reply
#17
Not Solved
Its in the index. Look at the table that states the following information:

Quote:Welcome back, User. You last visited: Today, 12:00 AM
View New Posts | View Today's Posts | Private Messages (New 0, Unread 0, Total 0)

That table is seperated from the toplinks. And theres some random text on the bottom-left portion of the index stating "hello?"
[Image: marthxx.jpg]
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)