Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 8 Years, 3 Weeks ago PHP Error in ACP After Upgrade
#1
Solved: 8 Years, 3 Weeks ago
Hello,

Just upgraded from 1.6.12 to 1.6.13 and everything seems to be fine apart from the Users & Groups tab in the ACP - when I try and load it, I get the following PHP error message:

Quote:Parse error: syntax error, unexpected $end in /home2/chrisjef/public_html/yrea.org.uk/community/admin/modules/user/users.php on line 3915

The error was not present prior to the upgrade. Any suggestions? Smile Thanks in advance!
[Image: 119ytkm.jpg]
YREA's Founder & Manager - I don't bite, send me a Personal Message any time.
#2
Solved: 8 Years, 3 Weeks ago
Run a File Verification under the Tools section and see if any files are missing or changed.


Forum Jump:


Users browsing this thread: 1 Guest(s)