[Rejected] Theme color have bug in some installations
#1
I install mybb 1.8-beta-2 for 4 times.
there is a problem with theme css
install 2 and 4 was fine.
but install of 1 and 3 have bug with theme colors:
no any effect on changing theme color from adminCP
-
Reply
#2
Can you please try to describe the issue a little better? I really didn't understand. Screenshots may help.
All my plugins are available for free at MyBB Extend and on my GitHub. MyBB-Plugins.com has been closed and none of my plugins are officially maintained or supported.
Reply
#3
It's the same as this: http://community.mybb.com/thread-155788.html If 2 people have problems with it, there is (was?) probably something wrong.
Reply
#4
i try and see this problem on 1.8 beta1 & 1.8 bata2 some times and on separate installations.
and this is very rare to find.

so i have to test it again with more installation with 1.8 beta3
-
Reply
#5
Bumping to first page.
All my plugins are available for free at MyBB Extend and on my GitHub. MyBB-Plugins.com has been closed and none of my plugins are officially maintained or supported.
Reply
#6
I have installed MyBB 1.8 numerous times...I cannot reproduce this, therefore I must reject it. If someone manages to reproduce this on the latest code, please reply or open a new thread.
All my plugins are available for free at MyBB Extend and on my GitHub. MyBB-Plugins.com has been closed and none of my plugins are officially maintained or supported.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)