Not Solved Need help with my theme | Icons not showing up
#1
Not Solved
http://thefifanation.com/

I need help with the Icons not showing up. Does it have to do with the directory or something?

Not sure how to do a lot of this stuff.
Reply
#2
Not Solved
the basic thing is the image files should go into ./images/"yourtheme folder".... however....

(2014-07-25, 03:52 PM)DaneFC Wrote: Not sure how to do a lot of this stuff.

you are using a premium theme, so you can ask support from the theme developer....
We can't help everyone, but everyone can help someone - Ronald Reagan
Did you know? Your question has already been answered. But you haven't searched it yet.
Don’t  Forget to “Mark as Solved” after the fix
Reply
#3
Not Solved
(2014-07-25, 04:02 PM)mmadhankumar Wrote: the basic thing is the image files should go into ./images/"yourtheme folder".... however....

(2014-07-25, 03:52 PM)DaneFC Wrote: Not sure how to do a lot of this stuff.

you are using a premium theme, so you can ask support from the theme developer....

[Image: 14c411dfe48656db3d393db8a251ad2e.png]

Didn't think this would be a problem, but it is lol.
Reply
#4
Not Solved
Oops..... so you purchased even after that noticeToungue

btw, check whether the images are placed in the right path as mentioned above...
We can't help everyone, but everyone can help someone - Ronald Reagan
Did you know? Your question has already been answered. But you haven't searched it yet.
Don’t  Forget to “Mark as Solved” after the fix
Reply
#5
Not Solved
Well I'm installing everything again lol.
Reply
#6
Not Solved
This user has been denied support. This user has been denied support.
i got same problem Sad how do i check where all that paths go
Reply
#7
Not Solved
This user has been denied support. This user has been denied support.
Minax could you provide a link of your site and where the problem is
Reply
#8
Not Solved
This user has been denied support. This user has been denied support.
(2015-12-13, 01:37 AM)mythi Wrote: Minax could you provide a link of your site and where the problem is

Sure here my website.

http://vexicforums.netai.net/index.php 

See some images not showing up help please
Reply
#9
Not Solved
are the images from your theme placed on the right path?
Owner of ForumAnime.PT
Reply
#10
Not Solved
You've been denied support.
Plugin Count: I lost count.
Public Plugins are available here.
Official GitHub.
Please do not PM me for support unless asked to.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)