Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved [Error Message] Cancel Thread or Post
#1
Not Solved Exclamation 
When I click Cancel I get this phrase: "undefined Authorization code mismatch. Are you supplied to access this function Correctly? Please go back and try again." Because? I'm just trying to delete my post ..
I tried to remove with moderation, but it says "Sorry, but you did not select any posts to perform inline moderation on, or your previous moderation Session has expired (Automatically after 1 hour of inactivity.) Please select some posts and try again. "

You can solve it?
Reply
#2
Not Solved
Have you made sure to update your templates after upgrading to 1.8?
Reply
#3
Not Solved
I installed the 1.8 directly on site altervista just created.

Ok, I found the error, but I need the "header template" that I had changed!
Reply
#4
Not Solved
^ the template can be reverted to original code or you can find the differences between the original and the modified.

on templates list page there will be a options button for each template. click on that button to see available choices.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)