Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[F] Language Error!
#11
We use SVN (Subversion) for our development codes, both the branch (1.2.4) and our trunk (1.4 development).
That's what he meant - he couldn't find it in our development code for 1.4.
#12
I wasn't asking about 1.4. I was asking where it is in 1.2.3. I couldn't find it to fix on my forum!!
Jude

If I post in your thread, please do not PM me for more help! Thanks!


#13
It's in member.lang.php and usercp.lang.php
#14
Dang! I don't know why I couldn't find that the first time I checked! Thanks...also, I found a few more typos as I was looking in member.lang.php:

"If you live in a country that speaks a language other than the forums default, you may be able to select an installed, read-able langauge pack below."

langauge should be language

"Your user ID could not be verified to log you out. This may have been because a malacious Javascript was attempting to log you out automatically. If you intended to logout, please click the Logout button at the top menu."

malacious should be malicious

Big Grin
Jude

If I post in your thread, please do not PM me for more help! Thanks!


#15
Fixed Judel Smile


Forum Jump:


Users browsing this thread: 1 Guest(s)