Solved: 7 Years, 3 Months ago Can't delete thread
#1
Solved: 7 Years, 3 Months ago
When I try to delete thread it says me: "Sorry, but you did not select any threads to perform inline moderation on, or your previous moderation session has expired (Automatically after 1 hour of inactivity). Please select some threads and try again."

[Image: g6zXfrr.png]

Help me!
Reply
#2
Solved: 7 Years, 3 Months ago
Post your headerinclude please.
Reply
#3
Solved: 7 Years, 3 Months ago
This?

<div class="menu">
<div class="main_width">
                <span class="search">
		<form action="search.php" method="post">
			<input type="hidden" name="action" value="do_search" />
			<input type="hidden" name="postthread" value="1" />
			<input type="hidden" name="forums" value="all" />
			<input type="hidden" name="showresults" value="threads" />
			<input type="text" name="keywords" value="pretraga..." onfocus="if(this.value == 'pretraga...') { this.value = ''; }" onblur="if(this.value=='') { this.value='pretraga...'; }" size="30-" />
			<input type="submit" value="" id="search_button" title="Pretraži forum" />
		</form>
                </span>

	        <ul>
	        <li><a href="{$mybb->settings['bburl']}/search.php"><img style="vertical-align: middle;" src="images/intoxfusion/toplinks/search.png" alt="" title="" />Pretraga</a></li>
		<li><a href="{$mybb->settings['bburl']}/search.php?action=getnew"><img style="vertical-align: middle;" src="images/intoxfusion/toplinks/newposts.png" alt="" title="" />Novi postovi</a></li>
		<li><a href="{$mybb->settings['bburl']}/memberlist.php"><img style="vertical-align: middle;" src="images/intoxfusion/toplinks/memberlist.png" alt="" title="" />Članovi</a></li>
		<li><a href="{$mybb->settings['bburl']}/calendar.php"><img style="vertical-align: middle;" src="images/intoxfusion/toplinks/calendar.png" alt="" title="" />Kalendar</a></li>
		<li><a href="{$mybb->settings['bburl']}/misc.php?action=help"><img style="vertical-align: middle;" src="images/intoxfusion/toplinks/help.png" alt="" title="" />Pomoć</a></li>
	        </ul>
</div>
</div>

			<hr class="hidden" />
			<div id="panel">
			<div class="main_width">
{$welcomeblock}
<div class="logo"><a href="{$mybb->settings['bburl']}/index.php"><img src="{$theme['logo']}" alt="{$mybb->settings['bbname']}" title="{$mybb->settings['bbname']}" /></a></div>
			</div>			
</div>

<div id="container">
<navigation>

		<a name="top" id="top"></a>
		<hr class="hidden" />
		<br class="clear" />
		<br class="clear" />
		<br class="clear" />
		<div id="content">
{$pm_notice}
			{$bannedwarning}
			{$bbclosedwarning}
			{$unreadreports}
			{$pending_joinrequests}
Reply
#4
Solved: 7 Years, 3 Months ago
Let me guess!
You installed MyAlerts Plugin, didnt you?
Reply
#5
Solved: 7 Years, 3 Months ago
No, but it's fixed now. Thanks Wink
Reply
#6
Solved: 7 Years, 3 Months ago
(2015-02-19, 06:52 PM)amRq7U Wrote: No, but it's fixed now. Thanks Wink


Hi amRq7U,
Can you please tell me how you solved the problem?


THX,
blongso
Reply
#7
Solved: 7 Years, 3 Months ago
(2015-02-20, 02:10 PM)blongso Wrote:
(2015-02-19, 06:52 PM)amRq7U Wrote: No, but it's fixed now. Thanks Wink


Hi amRq7U,
Can you please tell me how you solved the problem?


THX,
blongso

I deleted old theme and installed new one and problem has gone.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)