Not Solved Will this work?
#1
Not Solved
Will this plugin work with this theme? http://community.mybb.com/mods.php?action=view&pid=265
Reply
#2
Not Solved
^ that theme works on any version of MyBB 1.8
Reply
#3
Not Solved
(2015-03-11, 04:02 AM).m. Wrote: ^ that theme works on any version of MyBB  1.8

...if you check "Ignore Version Compatibility" checkbox when import.
English is not my native language, so, sorry for any mistakes which I will do for sure.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)