Jump to the post that solved this thread.
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 4 Years, 3 Months, 1 Week ago Plugins gone weird
#1
Solved: 4 Years, 3 Months, 1 Week ago
Plugins Image

Hi

Click on the link above to see my problem, is there any reason for this to happen?

Lucas
Reply
#2
Solved: 4 Years, 3 Months, 1 Week ago
Try deleting plugins and reload the page after every plugin you've deleted, then you will find the plugin that is causing this error.

When you found the causing plugin, give me the name and link and i'll fix it for you.
Arne Van Daele - Developer


Private Support? Send me a private message
Reply
#3
Solved: 4 Years, 3 Months, 1 Week ago
(08-11-2015, 06:39 PM)ArneVD Wrote: Try deleting plugins and reload the page after every plugin you've deleted, then you will find the plugin that is causing this error.

When you found the causing plugin, give me the name and link and i'll fix it for you.

I got it working again it was the spamaylser plugin that don't work anymore so I deleted that and now I see the plugins as I should have Smile

Lucas
Reply
#4
Solved: 4 Years, 3 Months, 1 Week ago
(08-11-2015, 07:00 PM)Lucas Picard Wrote:
(08-11-2015, 06:39 PM)ArneVD Wrote: Try deleting plugins and reload the page after every plugin you've deleted, then you will find the plugin that is causing this error.

When you found the causing plugin, give me the name and link and i'll fix it for you.

I got it working again it was the spamaylser plugin that don't work anymore so I deleted that and now I see the plugins as I should have Smile

Lucas

Thats great!
Arne Van Daele - Developer


Private Support? Send me a private message
Reply
Jump to the post that solved this thread.


Forum Jump:


Users browsing this thread: 1 Guest(s)