Not Solved Text Editor
#11
Not Solved
(2015-08-30, 10:04 PM)Cookie123 Wrote:
(2015-08-30, 09:54 PM)LukeSet Wrote:
(2015-08-30, 09:48 PM)Cookie123 Wrote:
(2015-08-30, 09:28 PM)LukeSet Wrote:
(2015-08-30, 09:15 PM)Cookie123 Wrote: I see the editor just fine.

When you go to make a new thread you see the editor w/ the options such as bold, paragraph alignment etc?

Well, the test account doesn't have the required permission to make new threads, but when posting, yes, I can see the editor perfectly fine.

Any clue why I can't see it?

http://prntscr.com/8ar8ec

Not sure. Have you tried a hard refresh, clearing you cookies/cache, etc.?

Yes, I have.

Bump

Any help?
Reply
#12
Not Solved
Any help with this?
Reply
#13
Not Solved
Bump - really wish someone knew what the problem was, because I surely don't. I'll pay you if needed.
Reply
#14
Not Solved
Dunno how much help I'll be but when I logged into your link I got this:

[Image: mybb03.jpg]

Is your editor using a black background? If so maybe the stuff you're "missing" is in black type and is just hidden.

Just a thought.

Swede
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)