Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved No Idea What Happened To Admin CP
#1
Not Solved
Um, Hi. Out of nowhere my admin cp broke. No explanation. Idk?


http://community.chillcraft.net/forum/

http://prntscr.com/937pl4

http://prntscr.com/937ppl

k den. Please respond asap.

Bump. Can ANYONE Help Me?!?!?!?!?!?!
Reply
#2
Not Solved
Please include a test account and more defenition with a picture
No, I don't read my PM's, no I don't care!
Reply
#3
Not Solved
What? What do you mean? Ugh
Reply
#4
Not Solved
Okay, i didn't understand what is the problem there. Did you tried to clear your cache it must be a caching problem(Administration session expired when you refresh your Admin panel).
[Image: cafaf18ba2.gif]
FileSquid is under development
[Image: trk1]
Reply
#5
Not Solved
WHAT DOES THAT MEAN???? ;-; Please use nub language as in I have no idea what I'm doing. And I need to know how to fix it. Please help. Thanks

How do you clear your cache? This problem has kept up for about 10 days now...

I sign in, then it comes up blank.
Reply
#6
Not Solved
https://mediatemple.net/community/produc...or-message


seems one of your plugins is screwing up, try remaining the plugin folder or each of the plugin folders and see if the admin comes back up
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)