Can someone upgrade this?
#1
Can someone upgrade this plugin please?

http://www.mybbcentral.com/thread-8418.html




Thanks,
James!
Reply
#2
Literally just change the compatibility to 18* (inside of the plugin)
Reply
#3
For upgrading a plugin from 1.6 to 1.8 see this thread: http://community.mybb.com/thread-75646.html
However, there is an alternative award plugin for mybb 1.8. See: http://community.mybb.com/thread-116640.html
-Ben

Please do not PM me for support. I am looking to be hired for paid services.

You can view my paid services here.
Reply
#4
(01-01-2016, 07:07 PM)Ben C Wrote: For upgrading a plugin from 1.6 to 1.8 see this thread: http://community.mybb.com/thread-75646.html
However, there is an alternative award plugin for mybb 1.8. See: http://community.mybb.com/thread-116640.html

Thansk, I'll try OUGC.

(01-01-2016, 07:02 PM)Nasro Wrote: Literally just change the compatibility to 18* (inside of the plugin)

That didn't work
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)