Not Solved [Error Message] While Changing group permissions
Not Solved
Sometimes, when i am chaging group of users i got this message
Sorry, but you did not select any users. Please select some users and try again.


and also the option disappers in the bottm where we Activate/Change user.
Not Solved
are you using a custom theme for forum admin panel ? what is your forum url & which plugins are in active status ?
Not Solved
I am using theme blue velvet and plugins activated are the custom vars plugin that comes in the theme package.
I have changed my admin URL...

My forum link -
Not Solved
run file verification tool available at tools & maintenance section of admin panel to find missing / changed files.
ignore files reported from install folder & its subfolders. Also ignore reported images.
you have to replace reported files from MyBB source files pack of your forum's version.

(if you are using Google SEO plugin then do not replace ~/inc/functions.php file)

Forum Jump:

Users browsing this thread: 1 Guest(s)