Solved: 5 Years, 7 Months, 1 Week ago How to remove!¬?!!
#1
Solved: 5 Years, 7 Months, 1 Week ago
This user has been denied support. This user has been denied support.
http://prntscr.com/9zgxjx

HOW DO I REMOVE HELLO WORLD THING? I REMOVED THE HELLO WORLD SETTING
Reply
#2
Solved: 5 Years, 7 Months, 1 Week ago
admin cp -> Configuration -> Plugins -> Disactivate and uninstall "Hello World!"
Owner of ForumAnime.PT
Reply
#3
Solved: 5 Years, 7 Months, 1 Week ago
This user has been denied support. This user has been denied support.
(2016-02-05, 08:42 PM)Blackbeard Wrote: admin cp -> Configuration -> Plugins -> Disactivate and uninstall "Hello World!"

You broke my website its broken now it dose not work. I clicked deactivate and http://vexicforums.netai.net/ my website dose not work!  

I spent about 3 hours every day on my website, now my work is gone thanx alot
Reply
#4
Solved: 5 Years, 7 Months, 1 Week ago
(2016-02-05, 07:41 PM)Marisa Wrote: If you've got CloudFlare Pro you can just enable the Mirage feature.

https://blog.cloudflare.com/mirage2-solv...ile-speed/

If not, gzip compression on your server is more than enough.

(2016-02-05, 09:35 PM)TxTrex Wrote:
(2016-02-05, 08:42 PM)Blackbeard Wrote: admin cp -> Configuration -> Plugins -> Disactivate and uninstall "Hello World!"

You broke my website its broken now it dose not work. I clicked deactivate and http://vexicforums.netai.net/ my website dose not work!  

I spent about 3 hours every day on my website, now my work is gone thanx alot

I don't even know where to start with you
Reply
#5
Solved: 5 Years, 7 Months, 1 Week ago
This user has been denied support. This user has been denied support.
(2016-02-05, 09:37 PM)Aiko Wrote:
(2016-02-05, 07:41 PM)Marisa Wrote: If you've got CloudFlare Pro you can just enable the Mirage feature.

https://blog.cloudflare.com/mirage2-solv...ile-speed/

If not, gzip compression on your server is more than enough.

(2016-02-05, 09:35 PM)TxTrex Wrote:
(2016-02-05, 08:42 PM)Blackbeard Wrote: admin cp -> Configuration -> Plugins -> Disactivate and uninstall "Hello World!"

You broke my website its broken now it dose not work. I clicked deactivate and http://vexicforums.netai.net/ my website dose not work!  

I spent about 3 hours every day on my website, now my work is gone thanx alot

I don't even know where to start with you
Can you just help me fix it?
Reply
#6
Solved: 5 Years, 7 Months, 1 Week ago
It honestly looks like your host stop hosting your website, as it just redirects me to their site.

Get some paid hosting
Reply
#7
Solved: 5 Years, 7 Months, 1 Week ago
This user has been denied support. This user has been denied support.
(2016-02-05, 10:35 PM)Aiko Wrote: It honestly looks like your host stop hosting your website, as it just redirects me to their site.

Get some paid hosting
WAIT SO I LOST EVERYTHING?!?! LIKE MY OWN THEME AND EVERYTHING?
Reply
#8
Solved: 5 Years, 7 Months, 1 Week ago
Just pay what you need to pay to your host, and all will be back.
If you have free hosting there, then probaly everything is gone.
Or you have a backup ( alway have a complete backup ).
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)