Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved Support plugin for mybb 1.8?
#1
Not Solved
Hello,

is there a support plugin for mybb 1.8, like mybb has here in this support forum?
Reply
#2
Not Solved
you need to change the compability to 18* and make some modifications on the plugin.
Owner of ForumAnime.PT
Reply
#3
Not Solved
So no?
Reply
#4
Not Solved
MySupport


(03-03-2016, 01:19 PM)Blackbeard Wrote: you need to change the compability to 18* and make some modifications on the plugin.
Owner of ForumAnime.PT
Reply
#5
Not Solved
well yea, idk what to change, so useless for me
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)