Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Server board problem for 1.8
#11
(08-29-2018, 06:09 AM)thuan114971 Wrote: You can change compatibility to 1.8.8 from compatibility line of plugin file.

Ahem...

Did you mean 1.8.18?
I'm Serpius and You're Not
[Image: 5M7sb0n.png?1]
Reply
#12
(03-22-2016, 08:07 PM)Kakarot Wrote: and now

[Image: xHQDHgw.jpg]

Oh, Thank you for Support very much. i Love.
Reply
#13
Star 
(03-22-2016, 08:07 PM)Kakarot Wrote: and now

[Image: xHQDHgw.jpg]

OMG, thank support
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)