Jump to the post that solved this thread.
Solved: 5 Years, 2 Months, 1 Week ago YOUTUBE VIDEO NOT SHOWING
#1
Solved: 5 Years, 2 Months, 1 Week ago
Here :

[Image: image.png]



[Image: image.png]
Reply
#2
Solved: 5 Years, 2 Months, 1 Week ago
Hi,

Do you have a link to the thread with the problem, and possibly a test account?
Reply
#3
Solved: 5 Years, 2 Months, 1 Week ago
here the links : https://gudanginternet.id/showthread.php?tid=73&pid=316#pid316
Reply
#4
Solved: 5 Years, 2 Months, 1 Week ago
Hi,

Can you post the MyCode for the post inside [code] blocks? The code can be found by clicking the button shown below.

[Image: w7C4xur.png]
Reply
#5
Solved: 5 Years, 2 Months, 1 Week ago
[Image: image.png]

here
Reply
#6
Solved: 5 Years, 2 Months, 1 Week ago
Can you paste it for us in code tags, please?
Reply
#7
Solved: 5 Years, 2 Months, 1 Week ago
Hm. I wonder if the issue is the youtu.be link?



EDIT: Nope. Doesn't seem like it.
Reply
#8
Solved: 5 Years, 2 Months, 1 Week ago
why not ? Big Grin
[video=youtube]https://youtu.be/r858Q6ZX76E[/video]

i try to use html code
then it works
<iframe width="854" height="480" src="https://www.youtube.com/embed/M_XwzBMTJaM" frameborder="0" allowfullscreen></iframe>
Reply
#9
Solved: 5 Years, 2 Months, 1 Week ago
Can you post the content of your "video_youtube_embed" template please?
Reply
#10
Solved: 5 Years, 2 Months, 1 Week ago
Change http to https in the video mycode templates...the one for youtube
What goes around comes around
Reply
Jump to the post that solved this thread.


Forum Jump:


Users browsing this thread: 1 Guest(s)