Not Solved Merge vb3 to mybb sql error
#1
Not Solved
I was using PHP4.4.7 for one of my forums which vb3 was installed. Now I had to change the server and the minimum PHP version on the new server is 5.3.29.

VB3 did not work on new server so I decided to conver vb to mybb.

I made a clean install mybb 1.8.7 and tried to merge vb to mybb but I am having SQL error.

Please see picture

Is this a server problem or vb sql table problem.

Thank you for your help in advance.


Attached Files Thumbnail(s)
   
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)