DyMy Dice 1.8 Compatability?
#1
I really like the look of the plugin DyMy Dice, it's exactly what I need for my forum... Unfortunately it's an old plugin for MyBB 1.6, and it doesn't work with 1.8

https://mods.mybb.com/view/dymy-dice

Is there anyone that would be able to help me rework the coding so that it would be compatible with MyBB 1.8, or is it impossible unless the original author gives permission?

Thanks to anyone that could help
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)