Solved: 5 Years, 9 Months, 2 Weeks ago Edit and Poll display problem
#1
Solved: 5 Years, 9 Months, 2 Weeks ago
I have problem with edit and poll option display problem .

Before that my edit button only have full edit option , today i replace the default postbit_edit code to my custom theme.
So now it have full /quick edit option , but it display far away from the button .
I not sure is this a theme or script problem , because before that i install mention me plugin also have same problem .

   

Edit : poll option have solve , i was stupid never enable the "Output template start/end comments" to check .


-------------------------------------------------------------------------------------------------------------------------------------------
Ya ,one more things is every time open a new thread when i click to "Preview Post" then i have to rewrite the title again and again . It this theme or js.script problem ?

Any one can help please leave a reply , i can PM you log in detail .

Thank you .

Still waiting for solution , any one can help ?

1) Full edit and Quick edit option have far away from the button , picture at first post .
2) When starting a new thread , each time click on preview post then have to re-input the title again .

I search and read over 50 thread , only few have same problem but in the end have no answer .
At least give me some hints what will course this problem , script in headerinclude template ? Theme ? or any things else ...

Thank you .
My favorite themeĀ NetPen Premium
Reply
#2
Solved: 5 Years, 9 Months, 2 Weeks ago
can we have your forum url & which theme you are using ..
Reply
#3
Solved: 5 Years, 9 Months, 2 Weeks ago
(2017-01-31, 09:00 AM).m. Wrote: can we have your forum url & which theme you are using ..

I have PM you .

Thanks .
My favorite themeĀ NetPen Premium
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)