Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved Show Thread Error
#1
Not Solved
[Image: Screen%20Shot%202017-02-24%20at%2012.16.42%20PM_1.png]
Alrighty lads, i'm %90 sure the error for this is in the showthread but i'm not sure and can't find anything wrong. This was a 3rd party theme and i've tried to see if they could fix it and they said they were unable to. So i'm now turning to you guys. It's kinda hard to see but when a user posts it puts the "post" under the user information rather than off to the right. As for another post it just gets even worse.
Reply
#2
Not Solved
Image isn't working, can you fix it?
[Image: ZbrcFs]
Reply
#3
Not Solved
which theme you are using & what is your forum url ?
Reply
#4
Not Solved
It's called Necro, was a premium theme from themehouse. my website is http://www.pvm-theory.com
Reply
#5
Not Solved
^ its better to contact the theme coder for fixing the issue.
Reply
#6
Not Solved
Looks like an issue of postbit_classic theme template. - URL shows a blank page for me.
Greetings Sven (ps: Sorry for my bad english!!)

My plugins - [email protected]
Reply
#7
Not Solved
(02-24-2017, 05:45 PM).m. Wrote: ^ its better to contact the theme coder for fixing the issue.

Did that, they could not figure it out either. I've reinstalled the theme 3-4 times and even mybb still same error. :/
Reply
#8
Not Solved
can you post (or PM me) purchasing proof of the theme
(I'll be available online for about 15 minutes from now)

and tell us which type of posts layout you wanted to use ?
author information at the top or author information at left side
Reply
#9
Not Solved
What is in your Post Bit Templates --> postbit?


What is in your Post Bit Templates --> postbit_classic?
> SELECT finger FROM hand WHERE id='3'
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)