Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[For 1.8] DVZ Stream 2.1
#51
when trying to install plugin i'm getting error 
Add PluginLibrary in order to use the plugin.

Thanks
Reply
#52
(2021-01-06, 03:37 AM)athenaxstories Wrote: when trying to install plugin i'm getting error 
Add PluginLibrary in order to use the plugin.

Thanks

check readme of this https://github.com/frostschutz/MyBB-PluginLibrary
Reply
#53
(2021-01-06, 03:42 AM)martec Wrote:
(2021-01-06, 03:37 AM)athenaxstories Wrote: when trying to install plugin i'm getting error 
Add PluginLibrary in order to use the plugin.

Thanks

check readme of this https://github.com/frostschutz/MyBB-PluginLibrary
worked Thanks
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)