Thread Rating:
  • 5 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[For 1.8] Form Creator V2.6.5
PHP: 7.4.14
Server version: 8.0.23 - MySQL Community Server - GPL
Database client version: libmysql - mysqlnd 7.4.14
Reply
It seems to run fine on version 5.6.33 of MySQL, and version 5.6.14 of PHP.

Is there a solution to get this working properly on the version I posted above?
Reply
Guess there's no support for this mod any more.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)