Not Solved [General] Postbit bugging out of place
#1
Not Solved
Hi all,

Ive installed the DarkBB theme into my forum, edited the width of my forum so its a smaller size, put the postbit thing set to classic via admincp, but now the actual content of my posts/other users posts is not displaying correctly.

Posts look like this;

[Image: e7a3ec8c5d81290835487b4f5c93e022.png]

Is there anything i can change to fix this??

Thanks
Reply
#2
Not Solved
You have to adjust the size of the post area to account for the diminished size. If you provide details to an admin login I can fix it for you quickly.
Reply
#3
Not Solved
(2017-07-27, 12:44 AM)vPK Wrote: Hi all,
............

Is there anything i can change to fix this??

Thanks

(2017-07-27, 02:17 AM)SilentiumRex Wrote: You have to adjust the size of the post area to account for the diminished size. If you provide details to an admin login I can fix it for you quickly.

OP,. you don't want to do that, do you ?

JS
Reply
#4
Not Solved
(2017-07-27, 03:05 AM)Vanz Wrote:
(2017-07-27, 12:44 AM)vPK Wrote: Hi all,
............

Is there anything i can change to fix this??

Thanks

(2017-07-27, 02:17 AM)SilentiumRex Wrote: You have to adjust the size of the post area to account for the diminished size. If you provide details to an admin login I can fix it for you quickly.

OP,. you don't want to do that, do you ?

JS

Yeah i'd rather not..

Where would i edit the post area size?

bump.. tried editing the global.css (content.post), and some of the post bit templates, with no success :|

bump.
Reply
#5
Not Solved
bump.

another bump

.....

bump. looked into some more things, but cannot find the issue.
Reply
#6
Not Solved
anyone
Reply
#7
Not Solved
Your link is no longer valid. Update so I can see the problem.
Plugin Count: I lost count.
Public Plugins are available here.
Please do not PM me for support unless asked to.
Reply
#8
Not Solved
(2017-07-30, 12:05 AM)Wires Wrote: Your link is no longer valid. Update so I can see the problem.

Hi, im running the forums on a localhost, not currently hosted. Still getting the issue with the postbit area.
Reply
#9
Not Solved
bump.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)