Not Solved Cant install anything.
#1
Not Solved
Whenever installing any plugin compatible by default or not i get this error. https://gyazo.com/78fdb1cc2f45c7623cad73ccdb567cec 
It is ran off of my VPS, not sure how much more information would be needed. Im pretty sure its not the plugins problem. Just want to make sure

After looking i changed everything that said sid: NULL to sid: 0 now i get this https://gyazo.com/54a7b83e761e6b775efef9...6e2eb5e236
Reply
#2
Not Solved
Its not a problem with "any plugin", the plugin you are installing is either corrupted or the defined MySQL system is encountering issue.
[Image: cafaf18ba2.gif]
FileSquid is under development
[Image: trk1]
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)