Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 1 Year, 10 Months ago "Inline" Moderation doesn't work
Solved: 1 Year, 10 Months ago

Today I started to have problems with Moderating threads/posts. For some reason, the "Inline" Moderation (when you click the box and choose what to do). I check the box and it still says "Go(0)" and when i click on the action, nothing happens. I don't think it was a plugin that caused this issue, but i uninstalled/deactivated some of the things i had installed. I have double checked all the groups and individual users and everything is fine. I have also read the 2 pinned threads at the top of this section, nothing seems to work though.

Any help is appreciated, thanks.
Solved: 1 Year, 10 Months ago
This topic has been marked as solved.
so can you tell us what was actual cause for above referred problem ..
Solved: 1 Year, 10 Months ago
Forum URL also which theme are you using?
Do NOT PM me for support unless I ask you on your support thread.

Forum Jump:

Users browsing this thread: 1 Guest(s)