Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved [General] Authorization Code Mismatch' Issue. Ongoing Editing Of Templates Required?
#1
Not Solved
Just read the sticky done by @Shade regarding the ' Authorization code mismatch' issue posted HERE.

That's a good post to read, but I got to thinking about the future updates of the 1.8.xx series. 
Will this editing of the templates be an on-going thing until further notice?

Will the 1.9.xx series require the same editing of those templates?
I'm Serpius and You're Not    ¯\_(ツ)_/¯
[Image: y3xr3cj5]
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)