Not Solved How to disable redirection after posting?
#1
Not Solved
I can't seem to find the setting for it, Does anybody know how & where to turn off the redirection page that appears after posting a thread or a reply?  Huh
Reply
#2
Not Solved
User CP > Edit Options > Other Options > Show friendly redirect pages.
Reply
#3
Not Solved
(2018-08-18, 04:37 PM)effone Wrote: User CP > Edit Options > Other Options > Show friendly redirect pages.

Thanks! Is it possible to disable on my entire site as well? so other users won't see it too.
Reply
#4
Not Solved
Admin CP > Configuration > Settings > General Configuration > Friendly Redirection Pages
Reply
#5
Not Solved
(2018-08-18, 04:55 PM)effone Wrote: Admin CP > Configuration > Settings > General Configuration > Friendly Redirection Pages

Solved. Thank you so much!!  Heart
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)