Not Solved [Performance] Unable to get into acp
Not Solved
I had 2 factor auth on my account in acp, and since the new update am unable to get into it. Yesterday I did as I went to my adminphp and deleted the secret. Then I had trouble signing in. Then once I was in I could view anything.

Now today I wanted to create a forum and with 2 factor on I thought I was ok. No it was not. deleted 2 factor and now I am still having trouble signing in.

Now if i only have the url pointing to /admin. I can log in, but in trying to view anything I am getting logged out.

Any help on this matter will be appreciated.
Not Solved
See this:
What goes around comes around
Not Solved
I need to get into acp and make the changes.

I cannot log into acp.

I have changed the files that github shows.
Not Solved
See thread Login/Logout problems? PLEASE READ.
Plugin Count: I lost count.
Public Plugins are available here.
Please do not PM me for support unless asked to.

Forum Jump:

Users browsing this thread: 1 Guest(s)