Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 1 Week, 22 Hours ago IPS 4.4x to MyBB 1.8
#1
Solved: 1 Week, 22 Hours ago
Hello today I install MyBB and would like to merge from IPS 4.4.
While merging forums i have the following error:

[Image: K3EslCa.png]

How Can I fix that?

Thanks
Reply
#2
Solved: 1 Week, 22 Hours ago
solved
Reply
#3
Solved: 1 Week, 22 Hours ago
@tonik, it would be great if you share the solution. For other users facing similar issue it will be helpful.
Webmaster Hut powered by MyBB
Reply
#4
Solved: 1 Week, 22 Hours ago
i just do everything manually. Merge system by MyBB has many errors. Even by merging users I can't log in with password.
Reply


Forum Jump:


Users browsing this thread: 2 Guest(s)