Jump to the post that solved this thread.
Not Solved PHPMyAdmin & Google Recaptcha
#1
Not Solved
How do i disable captcha from the phpmyadmin. My keys are no good.
Reply
#2
Not Solved
You can edit inc/settings.php to change the keys, depending on which one you're using:

$settings['hcaptchaprivatekey'] = "";
$settings['hcaptchapublickey'] = "";

$settings['recaptchaprivatekey'] = "";
$settings['recaptchapublickey'] = "";

If you enter correct keys here it will work. You will then need to make the same changes in the ACP so they get saved to the database.
MyReactions - All Plugins

Can you still feel the butterflies?

Free never tasted like pudding.
Reply
#3
Not Solved
Thank you.
Reply
Jump to the post that solved this thread.


Forum Jump:


Users browsing this thread: 1 Guest(s)