{Request} WYSIWYG editor
#1
Hi
have mybb 1.4 this plugin WYSIWYG editor

Essential to this plugin

I find Hoteditor but doesn,t work With mybb 1.4.8 ( just work with 1.4.0 )

Can you Upgrade this plugin for mybb 1.4.8 ?

Thank you
Reply
#2
U'll have to contact the author.
Coming soon..
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)